Vespafans

Vespafans (http://www.vespafans.gr/forum/index.php)
-   P-series (http://www.vespafans.gr/forum/forumdisplay.php?f=15)
-   -   ηλεκτρικό πρόβλημα (http://www.vespafans.gr/forum/showthread.php?t=5076)

jim-mar 30-08-2018 21:06

ηλεκτρικό πρόβλημα
 
Καλησπέρα και καλώς σας βρήκα. Είμαι κάτοχος px-200e από το 1996. Γενικά έχει μικροπροβλήματα, κυρίως με διαρροές υγρών. Τώρα αντιμετωπίζω το εξής (και θα ήθελα τα φώτα σας): μόλις ζεσταθεί, κόβεται το ρεύμα που δίνει στο μπουζί. Μετά απο λίγο, παίρνει μπροστά, αλλά σβήνει μετά από λίγο, ειδικά αν ζοριστεί. Τι λέτε;:original:

SaFiS 31-08-2018 11:32

Πιθανότατα ηλεκτρονική, αλλιώς μπορεί μανιατό (πικάπ ή πηνίο υψηλής)...

jim-mar 31-08-2018 17:55

:thankyou:
Quote:

Originally Posted by SaFiS (Μήνυμα 140371)
Πιθανότατα ηλεκτρονική, αλλιώς μπορεί μανιατό (πικάπ ή πηνίο υψηλής)...


jim-mar 31-08-2018 18:08

σήμερα την πήρα απο το συνεργείο, μου έδειξε ένα εξάρτημα σαν τρανζίστορ (πως μπορώ να ανεβάσω φωτο από τον Η/Υ ή το κινητό;) από την πηνιόπλακα που κάηκε και το αντικατέστησε. Μάλιστα μου είπε ότι δυστυχώς τα νέας γενιας ηλεκτρον. εξαρτήματα (σαν αυτό) καίγονται πιο εύκολα, και έτσι δεν υπάρχει εγγύηση. Κόστος: 55 ευρώ.


All times are GMT +2. The time now is 12:34.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Vespafans.gr is an unofficial site and is in no way associated with, endorsed by, sponsored by, or licensed by Piaggio. Vespafans.gr is not responsible for the content of threads/posts.