Go Back   Vespafans > Classic Vespa > P-series

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1   Share on facebook
Old 24-06-2018, 12:45
aramis Ο χρήστης aramis δεν είναι συνδεδεμένος
Vespa Senior
 
Join Date: Sep 2013
Posts: 36
Thanks: 42
Thanked 47 Times in 34 Posts
aramis will become famous soon enough
Default Αλλο ενα προβλημα με τις ταχυτητες

Καλημερα. Θα ηθελα τη βοηθεια σας παρακαλω...
Προσεξα τον τελευταιο καιρο οτι η κουκιδα στο αριστερο λεβιε δεν ειναι ευθυγραμμισμενη με την ταχυτητα που εχω στο κιβωτιο. Δηλαδη οταν εχω πρωτη η κουκιδα δειχνει νεκρα, οταν εχω νεκρα δειχνει σχεδον 2α και στην τεταρτη σχεση κοιταει σχεδον καθετα το πατωμα. Ολα αυτα συνδιαζονται με προβλημα στις αλλαγες και τυχαια (??), αραια σκαλωματα-σβησιματα του κινητηρα οταν κουμπωνω πρωτη σαν να πεταω τον συμπλεκτη.

Εαν κινουμαι με δευτερα ή τριτη σχεση και τυχει να ακινητοποιησω τη βεσπα, δεν αλλαζει η ταχυτητα σε νεκρα που να κοπανιεμαι κατω. Πρεπει να σβησω, να αλλαξω ταχυτητα-βρω νεκρα, να μανιβελιασω και να φυγω. Ή να ξεκινησω με δευτερα-τριτη (τρακτερ μιλαμε).

Να ειναι ελατηρια συμπλεκτη? να θελει απλα ενα καλο ρυθμισμα? δεν εχω ξανακανει και φοβαμαι λιγο να το κανω μονος μου μην καμω καμια κ@@λαμια και σπρωχνω μετα στο κατακαλοκαιρο. Ο μαστορας ειναι η τελευταια επιλογη γιατι εχω αρχισει και χανω την εμπιστοσυνη μου..
Reply With Quote
The Following User Says Thank You to aramis For This Useful Post:
xasapis (25-06-2018)
 

Bookmarks


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 13:45.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Vespafans.gr is an unofficial site and is in no way associated with, endorsed by, sponsored by, or licensed by Piaggio. Vespafans.gr is not responsible for the content of threads/posts.